
<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />


<meta name="HandheldFriendly" content="true" />
<meta name="theme-color" content="#0b3e93" />
<meta name="theme_color" content="#0b3e93" />
<link rel="icon" href="/mco-512.png" sizes="512x512" />
<link rel="icon" href="/mco-256.png" sizes="256x256" />
<link rel="icon" href="/mco-192.png" sizes="192x192" />
<link rel="icon" href="/mco-128.png" sizes="128x128" />
<link rel="icon" href="/mco-96.png" sizes="96x96" />
<link rel="icon" href="/mco-64.png" sizes="64x64" />
<link rel="icon" href="/mco-32.png" sizes="32x32" />
<link rel="icon" href="/mco-16.png" sizes="16x16" />

<link rel="apple-touch-icon" href="/apple-ios-icon.png" />

 
<link rel="manifest" href="/manifest.json" />

<title>ESA Scientists Found a Way to Produce Oxygen From Moon Dust </title>
<meta name="keywords" content="Moon Dust, Oxygen From Moon Dust, Regolith Dust, European Space Agency, ESA " />



<meta name="news_keywords" content="Moon Dust, Oxygen From Moon Dust, Regolith Dust, European Space Agency, ESA" />
<meta name="description" content="ESA scientists have found a way for future human living in the moon by creating oxygen from its dust. It may also help to fuel the rockets from the moon. " />

<meta name="copyright" content="Copyright (c) 2020 MicroCap Observer"/>
<meta name='publish-date' content='2020-01-20T13:07:00+5:30'/>
<meta name='created-date' content='2020-01-20T12:57:57+5:30'/>
<meta name='modified-date' content='2020-01-20T12:57:57+5:30'/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta name="robots" content="index, follow" />
<meta property='og:title' content="ESA Scientists Found a Way to Produce Oxygen From Moon Dust" />
<meta property='og:type' content='article' />
<meta property='og:description' content="ESA scientists have found a way for future human living in the moon by creating oxygen from its dust. It may also help to fuel the rockets from the moon." />
<meta property='og:url' itemprop='url' content='https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust' />
<meta property='og:image' itemprop='thumbnailUrl' content='https://www.microcapobserver.com/root_upld/general-news/2020/01/09616/org_40709202001200747.jpg' />
<meta property='og:site_name' content='MicroCap Observer' />
<meta property='og:image:type' content='image/jpeg' />
<meta property='og:image:width' content='770' />
<meta property='og:image:height' content='428' />
<meta name="author" content="Vijayan Sankar" />
<meta property="article:author" content="https://www.microcapobserver.com/author/vijayan/" />
<meta property="article:publisher" content="https://www.facebook.com/MicroCapObserver/" />
<meta property="article:section" content="Science" />
<meta property='article:tag' content='ESA' />

<meta name='twitter:title' content="ESA Scientists Found a Way to Produce Oxygen From Moon Dust" />
<meta name='twitter:image' content='https://www.microcapobserver.com/root_upld/general-news/2020/01/09616/org_40709202001200747.jpg' />
<meta name='twitter:description' content="ESA scientists have found a way for future human living in the moon by creating oxygen from its dust. It may also help to fuel the rockets from the moon." />
<meta name='twitter:creator' content='@MicroCapONews' />
<meta name='twitter:site' content='MicroCap Observer' />
<meta name='twitter:url' content='https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust' />
<meta name='twitter:card' content='summary_large_image'>
<meta name='twitter:image:width' content='770'/>
<meta name='twitter:image:height' content='428'/>

<link rel="canonical" href="https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust" />




<link rel='amphtml' href='https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust/amp' />

<link rel="image_src" href="https://www.microcapobserver.com/root_upld/general-news/2020/01/09616/org_40709202001200747.jpg" />






<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i" />

<link rel="stylesheet" href="https://www.microcapobserver.com/user_css/inner_style.css?1579610590" />
<link rel="stylesheet" href="https://www.microcapobserver.com/user_css/custom.css?1579610590" />





<style>
.main-page-logo {background-image:url(https://www.microcapobserver.com/images/logo.png);background-repeat:no-repeat;}
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7255650080093064",
          enable_page_level_ads: true
     });
</script>


<!-- taboola code starts 1 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/microcapobserver/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- taboola code ends 1 -->




</head>

	
<body>


		
	    <div id="imask" class="imask" style="display: none;">
    </div>
	<div id="mySidenav" class="sidenav main-page-logo sidemenu">
    <div class="height60 main-page-logo" id="side-menu-logo">&nbsp;</div>
	<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a> 
	<div class="menu">
	<a href="https://www.microcapobserver.com/" title="MicroCap Observer"><i class="fa fa-home"></i> &nbsp; Home</a>
       
    <a href='https://www.microcapobserver.com/entertainment' title='Entertainment'><i class='fa fa-list'></i> &nbsp; Entertainment</a><a href='https://www.microcapobserver.com/technology-news' title='Technology News'><i class='fa fa-list'></i> &nbsp; Technology News</a><a href='https://www.microcapobserver.com/science' title='Science'><i class='fa fa-list'></i> &nbsp; Science</a><a href='https://www.microcapobserver.com/world-news' title='World News'><i class='fa fa-list'></i> &nbsp; World News</a><a href='https://www.microcapobserver.com/politics-news' title='Politics News'><i class='fa fa-list'></i> &nbsp; Politics News</a><a href='https://www.microcapobserver.com/business-news' title='Business News'><i class='fa fa-list'></i> &nbsp; Business News</a><a href='https://www.microcapobserver.com/sports-news' title='Sports News'><i class='fa fa-list'></i> &nbsp; Sports News</a><a href='https://www.microcapobserver.com/health-news' title='Health News'><i class='fa fa-list'></i> &nbsp; Health News</a><a href='https://www.microcapobserver.com/internet-and-security' title='Internet and Security'><i class='fa fa-list'></i> &nbsp; Internet and Security</a><a href='https://www.microcapobserver.com/market-analysis' title='Market Analysis'><i class='fa fa-list'></i> &nbsp; Market Analysis</a><a href='https://www.microcapobserver.com/micro-cap-research' title='Micro Cap Research'><i class='fa fa-list'></i> &nbsp; Micro Cap Research</a><a href='https://www.microcapobserver.com/biosciences' title='BioSciences'><i class='fa fa-list'></i> &nbsp; BioSciences</a><a href='https://www.microcapobserver.com/alternative-energy' title='Alternative Energy'><i class='fa fa-list'></i> &nbsp; Alternative Energy</a><a href='https://www.microcapobserver.com/news' title='US News'><i class='fa fa-list'></i> &nbsp; US News</a>    	<a href='https://www.microcapobserver.com/about-us' title='About Us' class='color-black'><i class='fa fa-envelope'></i> &nbsp; About Us</a><a href='https://www.microcapobserver.com/disclaimer-policy' title='Disclaimer Policy' class='color-black'><i class='fa fa-envelope'></i> &nbsp; Disclaimer Policy</a><a href='https://www.microcapobserver.com/privacy-policy' title='Privacy Policy' class='color-black'><i class='fa fa-envelope'></i> &nbsp; Privacy Policy</a><a href='https://www.microcapobserver.com/terms-and-conditions' title='Terms and Conditions' class='color-black'><i class='fa fa-envelope'></i> &nbsp; Terms and Conditions</a>	<a href="https://www.microcapobserver.com/contact-us" title="MicroCap Observer"><i class="fa fa-envelope-o"></i> &nbsp; Contact Us</a>
	</div>  
  
 
      
</div>
<header>
	<button   onclick="openNav();" class="ampstart-btn caps m2 header-icon-1"><i class="fa fa-navicon" title="Menu"></i> </button>
	
    <a href="https://www.microcapobserver.com/" class="header-logo col-md-3 main-subpage-logo main-page-logo" title="MicroCap Observer">
       
    </a>
    
    <div class="main-header-menu container mobile-hide">
        
        
            	
        <div class="content">
                
        <a href="https://www.microcapobserver.com/world-news" class="header-icon-2 float-right " title="World News"><i class="fa fa-globe"></i><br/>World News</a>
        <a href="https://www.microcapobserver.com/technology-news" class="header-icon-2 float-right " title="Technology News"><i class="fa fa-android"></i><br/>Technology News</a>
        <a href="https://www.microcapobserver.com/health-news" class="header-icon-2 float-right " title="Health News"><i class="fa fa-tv"></i><br/>Health News</a>
        <a href="https://www.microcapobserver.com/science" class="header-icon-2 float-right menu-active" title="science News"><i class="fa fa-globe"></i><br/>Science News</a>            	
        <a href="https://www.microcapobserver.com/" class="header-icon-2 float-right first " title="Home" ><i class="fa fa-home"></i><br/>Home</a>
        
        
        </div>
    </div>    
</header>

	
	<div class="page-content">
	<div id="main-article-details">
    <div class="container">
        <div class="row">
            <div class='breadcrumb'>
		<div class='bc-right float-left brade_crum abrdacrum'>
			<a href='https://www.microcapobserver.com/' title='MicroCap Observer' itemprop='url'><i class='fa fa-home'></i> <span itemprop='title'>Home</span></a><span><i class='fa fa-angle-double-right'></i></span><a href='https://www.microcapobserver.com/science'  title='Science'><span>Science</span></a>		</div>		            
		<div class='clear'></div>

		<div class='decoration'></div>	
	    </div>	

            <div class="col-md-8 article-details ">
            
            <p>
                    <span class="">ads</span>

                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- MCO Link text above article title -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-7255650080093064"
                         data-ad-slot="8696050385"
                         data-ad-format="link"
                         data-full-width-responsive="true"></ins>
                    <script>
                         (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
               
		          <!-- End - Above Article Title -->
        </p>		
                <h1 class="news-post-title thin">ESA Scientists Found a Way to Produce Oxygen From Moon Dust</h1>
  		        <em class="news-post-info half-bottom"><a href='https://www.microcapobserver.com/author/vijayan/' rel='author' title='Vijayan Sankar' class='color-black author' >Vijayan Sankar (Author)</a>&nbsp;&nbsp;&nbsp;<span><span>Published Date :</span> Jan 20, 2020 13:07 IST &nbsp;</span> <h4><a href='https://www.microcapobserver.com/science' title='science' class='pink-label'>Science</a></h4></em>
                
            	<div class="sliders">
                	<div class='slide'>
                                            <img width='100%' src='https://www.microcapobserver.com/root_upld/general-news/2020/01/09616/org_40709202001200747.jpg' alt='ESA Scientists Found a Way to Produce Oxygen From Moon Dust' layout='responsive' >
        								</img><div class='caption'><h3>ESA Scientists Found a Way to Produce Oxygen From Moon Dust</h3></div>
                                        </div>                    <div class="clear"></div>
            	</div>
                
                
                <div class="material-box full-top">
            		
                    <div> 
              		<a href="http://www.facebook.com/sharer.php?u=https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust" title='Facebook Share' target='_blank' class='icon-round facebook-bg' rel='noreferrer'>
                        <i class='fa fa-facebook'></i>
                    </a>
                	
                	<a href="https://twitter.com/share?url=https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust" title='Twitter Share' target='_blank' class='icon-round twitter-bg' rel='noreferrer'><i class='fa fa-twitter'></i></a>
			         <a href="whatsapp://send?text=https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust" title='WhatsApp Share' target='_blank' data-action='share/whatsapp/share' class='icon-round whatsapp-bg' rel='noreferrer'><i class='fa fa-whatsapp'></i></a>
                	</div>	
            		<div class="decoration"></div>
                
                <!-- MCO LinkAd above article content -->
                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-client="ca-pub-7255650080093064"
                             data-ad-slot="1478377637"
                             data-ad-format="link"
                             data-full-width-responsive="true"></ins>
                        <script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                        <!-- MCO LinkAd above article content -->

            <div class="decoration no-bottom-margin"></div>
                   
            		<div class="article-content">
	
                				<p><b>Colonizing the moon soon be possible by producing oxygen from its dust:</b> European Space Agency scientists have found a way for future human living in the moon by creating oxygen from its dust. It may also help to fuel the rockets from the moon. The moon dust known as regolith contains 40 to 50 % oxygen, but it is in the form of oxides. All previous attempts until now to produce oxygen from it failed. But with the new technique called molten salt electrolysis, it is possible to provide oxygen from the moon's dust now.</p><p>Chemist Beth Lomax and his colleagues published a research paper on producing oxygen from the moon dust in the journal Planetary and Space Science. Lomax explained that they had skipped the chemical reduction of iron oxides using hydrogen to produce water. It was initially tried by a company called Metalysis, which wanted to create metal alloys and considered oxygen as only the byproduct.</p><p>But Lomax with the new molten salt electrolysis technique of extracting oxygen from the moon dust. It is a prototype system that mixes simulated moon regolith with molten calcium chloride salt. Then the scientists heat the mixture to 950 degrees Celsius and run a current through it to produce oxygen. Also, the other useful byproduct is metal alloys.</p><p>Though the molten salt electrolysis is only tried on the simulated mixture of the moon dust, it has to be tried with the real dirt soon. With its results, soon, there may be human colonies in the moon, and even Mars, confirms ESA and NASA scientists.</p>			</div>
            		            		                    <div class="decoration"></div>
            	    <h2 class="details-title-bottom thin">ESA Scientists Found a Way to Produce Oxygen From Moon Dust</h2>       
		          <div> 
              		<a href="http://www.facebook.com/sharer.php?u=https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust" title='Facebook Share' target='_blank' class='icon-round facebook-bg' rel='noreferrer'>
                        <i class='fa fa-facebook'></i>
                    </a>
                	
                	<a href="https://twitter.com/share?url=https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust" title='Twitter Share' target='_blank' class='icon-round twitter-bg' rel='noreferrer'><i class='fa fa-twitter'></i></a>
			         <a href="whatsapp://send?text=https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust" title='WhatsApp Share' target='_blank' data-action='share/whatsapp/share' class='icon-round whatsapp-bg' rel='noreferrer'><i class='fa fa-whatsapp'></i></a>
                	</div>	
            	</div>
                <div class='details-tag'>&nbsp <b> Tags :&nbsp </b>  <a href='https://www.microcapobserver.com/tag/esa'  class='tag' rel='tag'>ESA</a></div>                <!-- author details start -->
                                
                <!-- author details end -->
                                      
                <p>
                  <!-- Taboola ads starts -->
                    <div id="taboola-below-article-thumbnails"></div>
                    <script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script>
                    <!-- Taboola ads ends -->
			

            </p>       
            </div>
            <div class="col-md-4">
                
                
		<div class='material-box'>
                                    <div class='news-thumbs other-news'>
                                        <h5>Other News</h5>
        							     
                                        
                                        <div class='other-news-list'>
                                            <div class='items'>
						
                                                <div class='list-img'>
                                                    <a href='https://www.microcapobserver.com/science/an-astronaut-got-a-blood-clot-in-space' class='news-item' title='An Astronaut got a Blood Clot in Space and Doctors Cured Him From Earth'>
                        				                <img class='responsive-img' src='https://www.microcapobserver.com/root_upld/general-news/2020/01/68186/t2_56963202001041214.jpg' alt="An Astronaut got a Blood Clot in Space and Doctors Cured Him From Earth"  layout='responsive' width='100%' ></img>
                                                   </a>
                                                </div>
						
                                                <div class='list-content'>
                                                    <a href='https://www.microcapobserver.com/science/an-astronaut-got-a-blood-clot-in-space' class='news-item' title='An Astronaut got a Blood Clot in Space and Doctors Cured Him From Earth'>
    					                                <h5 class='thin'>An Astronaut got a Blood Clot in Space and Doctors Cured Him From Earth</h5>
    		                            				                        
                                                   </a>
                                                </div>
                                                <div class='clear'></div>
                                            </div>   
                                            <div class='decoration'></div>
                                            <p class='published-date'><i class='fa fa-user'></i>&nbsp;<a href='https://www.microcapobserver.com/author/vijayan' title='Vijayan Sankar'>Vijayan Sankar</a></p>
                                            <p class='author'><a href='https://www.microcapobserver.com/science' title='Science' class='category pink-label'>Science</a></p>
                                            <div class='clear'></div>
                              			 </div>
                                        
                                    
                                        
                                        <div class='other-news-list'>
                                            <div class='items'>
						
                                                <div class='list-img'>
                                                    <a href='https://www.microcapobserver.com/science/a-new-type-of-aurora-formed' class='news-item' title='A New Type of Aurora Formed after a Rupture in the Magnetic Field of Earth'>
                        				                <img class='responsive-img' src='https://www.microcapobserver.com/root_upld/general-news/2019/12/91055/t2_32644201912271255.jpg' alt="A New Type of Aurora Formed after a Rupture in the Magnetic Field of Earth"  layout='responsive' width='100%' ></img>
                                                   </a>
                                                </div>
						
                                                <div class='list-content'>
                                                    <a href='https://www.microcapobserver.com/science/a-new-type-of-aurora-formed' class='news-item' title='A New Type of Aurora Formed after a Rupture in the Magnetic Field of Earth'>
    					                                <h5 class='thin'>A New Type of Aurora Formed after a Rupture in the Magnetic Field of Earth</h5>
    		                            				                        
                                                   </a>
                                                </div>
                                                <div class='clear'></div>
                                            </div>   
                                            <div class='decoration'></div>
                                            <p class='published-date'><i class='fa fa-user'></i>&nbsp;<a href='https://www.microcapobserver.com/author/vijayan' title='Vijayan Sankar'>Vijayan Sankar</a></p>
                                            <p class='author'><a href='https://www.microcapobserver.com/science' title='Science' class='category pink-label'>Science</a></p>
                                            <div class='clear'></div>
                              			 </div>
                                        
                                    <div class='other-news-list'><div class='items'><div><!-- Start - right side (non-amp) --><!-- End - right side (non-amp) --></div></div></div>
                                        
                                        <div class='other-news-list'>
                                            <div class='items'>
						
                                                <div class='list-img'>
                                                    <a href='https://www.microcapobserver.com/science/how-much-energy-we-need-to-live-a-modest-life' class='news-item' title='How much energy do we need to live a modest life?'>
                        				                <img class='responsive-img' src='https://www.microcapobserver.com/root_upld/general-news/2019/12/09895/t2_02162201912261133.jpg' alt="How much energy we need to live a modest life"  layout='responsive' width='100%' ></img>
                                                   </a>
                                                </div>
						
                                                <div class='list-content'>
                                                    <a href='https://www.microcapobserver.com/science/how-much-energy-we-need-to-live-a-modest-life' class='news-item' title='How much energy do we need to live a modest life?'>
    					                                <h5 class='thin'>How much energy do we need to live a modest life?</h5>
    		                            				                        
                                                   </a>
                                                </div>
                                                <div class='clear'></div>
                                            </div>   
                                            <div class='decoration'></div>
                                            <p class='published-date'><i class='fa fa-user'></i>&nbsp;<a href='https://www.microcapobserver.com/author/vijayan' title='Vijayan Sankar'>Vijayan Sankar</a></p>
                                            <p class='author'><a href='https://www.microcapobserver.com/science' title='Science' class='category pink-label'>Science</a></p>
                                            <div class='clear'></div>
                              			 </div>
                                        
                                    
                                        
                                        <div class='other-news-list'>
                                            <div class='items'>
						
                                                <div class='list-img'>
                                                    <a href='https://www.microcapobserver.com/science/cuttlefish-reacts-to-video-with-a-3d-glass-on' class='news-item' title='Cuttlefish reacts to Video with a 3D Glass on'>
                        				                <img class='responsive-img' src='https://www.microcapobserver.com/root_upld/general-news/2020/01/56330/t2_70005202001100847.jpg' alt="Cuttlefish reacts to Video with a 3D Glass on- Image Credit-Wardill Lab"  layout='responsive' width='100%' ></img>
                                                   </a>
                                                </div>
						
                                                <div class='list-content'>
                                                    <a href='https://www.microcapobserver.com/science/cuttlefish-reacts-to-video-with-a-3d-glass-on' class='news-item' title='Cuttlefish reacts to Video with a 3D Glass on'>
    					                                <h5 class='thin'>Cuttlefish reacts to Video with a 3D Glass on</h5>
    		                            				                        
                                                   </a>
                                                </div>
                                                <div class='clear'></div>
                                            </div>   
                                            <div class='decoration'></div>
                                            <p class='published-date'><i class='fa fa-user'></i>&nbsp;<a href='https://www.microcapobserver.com/author/lakshmi' title='Lakshmi Lund'>Lakshmi Lund</a></p>
                                            <p class='author'><a href='https://www.microcapobserver.com/science' title='Science' class='category pink-label'>Science</a></p>
                                            <div class='clear'></div>
                              			 </div>
                                        
                                    
                                         <div class='clear'></div>   	
                                    </div>
                                   </div> 
                                		
              
		
    		</div>
        </div>
        </div>
        <div class="clear"></div>
        
    </div>
    <div class="clear"></div>
         
</div>   



<script data-schema="NewsArticle"  type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust"
  },
  "headline": "ESA Scientists Found a Way to Produce Oxygen From Moon Dust",
  "url":"https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust",
    "image": {
    "@type": "ImageObject",
    "url": "https://www.microcapobserver.com/root_upld/general-news/2020/01/09616/org_40709202001200747.jpg",
    "height": "428",
    "width": "770"
  },
      
  "thumbnailUrl":"https://www.microcapobserver.com/root_upld/general-news/2020/01/09616/t1_40709202001200747.jpg",
    "datePublished": "2020-01-20T13:07:00+05:30",
  "dateModified": "2020-01-20T13:05:56+05:30",
  "dateCreated": "2020-01-20T12:57:57+05:30",
	"inLanguage": "English",
  "author": {
    "@type": "Person",
    "name": "Vijayan Sankar"
		
  },
  "publisher": {
    "@type": "Organization",
    "name": "MicroCap Observer",
    "url":"https://www.microcapobserver.com/",
   "sameAs" : [ 
			"https://www.facebook.com/MicroCapObserver/",
			"https://twitter.com/MicroCapONews",
            "https://www.youtube.com/stage3news"
			],
     "logo": {
      "@type": "ImageObject",
      "url": "https://www.microcapobserver.com/images/mco-logo.png",
      "width": 600,
      "height": 60
    }
  },

  	
  "articleSection":"Science",
  "description": "ESA scientists have found a way for future human living in the moon by creating oxygen from its dust. It may also help to fuel the rockets from the moon.",
  "keywords": "Moon Dust, Oxygen From Moon Dust, Regolith Dust, European Space Agency, ESA",
  "articleBody":"Colonizing the moon soon be possible by producing oxygen from its dust: European Space Agency scientists have found a way for future human living in the moon by creating oxygen from its dust. It may also help to fuel the rockets from the moon. The moon dust known as regolith contains 40 to 50 % oxygen, but it is in the form of oxides. All previous attempts until now to produce oxygen from it failed. But with the new technique called molten salt electrolysis, it is possible to provide oxygen from the moon's dust now.Chemist Beth Lomax and his colleagues published a research paper on producing oxygen from the moon dust in the journal Planetary and Space Science. Lomax explained that they had skipped the chemical reduction of iron oxides using hydrogen to produce water. It was initially tried by a company called Metalysis, which wanted to create metal alloys and considered oxygen as only the byproduct.But Lomax with the new molten salt electrolysis technique of extracting oxygen from the moon dust. It is a prototype system that mixes simulated moon regolith with molten calcium chloride salt. Then the scientists heat the mixture to 950 degrees Celsius and run a current through it to produce oxygen. Also, the other useful byproduct is metal alloys.Though the molten salt electrolysis is only tried on the simulated mixture of the moon dust, it has to be tried with the real dirt soon. With its results, soon, there may be human colonies in the moon, and even Mars, confirms ESA and NASA scientists."
}

</script> 
<script  type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "ESA scientists have found a way for future human living in the moon by creating oxygen from its dust. It may also help to fuel the rockets from the moon. " ,
         "url":"https://www.microcapobserver.com/science/produce-oxygen-from-moon-dust",
        "name": "ESA Scientists Found a Way to Produce Oxygen From Moon Dust",
        "publisher": {
        "@type": "Organization",
        "name": "MicroCap Observer",
        "url":"https://www.microcapobserver.com/",
        "sameAs" : [ 
    			"https://www.facebook.com/MicroCapObserver/",
    			"https://twitter.com/MicroCapONews",
                "https://www.youtube.com/stage3news"
    			],
         "logo": {
          "@type": "ImageObject",
          "url": "https://www.microcapobserver.com/images/mco-logo.png",
          "width": 600,
          "height": 60
        }
      }        
} 
</script>  





                                     <script type="application/ld+json">
                                    {
                                     "@context": "http://schema.org",
                                     "@type": "BreadcrumbList",
                                     "name": "ESA Scientists Found a Way to Produce Oxygen From Moon Dust",
                                     "url": "https://www.microcapobserver.com/",
                                     "itemListElement":
                                     [
                                      {
                                       "@type": "ListItem",
                                       "position": 1,
                                       "item":
                                       {
                                        "@id": "https://www.microcapobserver.com/",
                                        "name": "Home"
                                        }
                                      },
                                      {
                                       "@type": "ListItem",
                                      "position": 2,
                                      "url": "https://www.microcapobserver.com/science",
                                      "item":
                                       {
                                         "@id": "https://www.microcapobserver.com/science",
                                         "name": "Science"
                                       }
                                      }
                                     ]
                                    }
                                    </script>
                                <script type="application/ld+json">
[
{
"@context": "https://schema.org",
 "@type": "ImageObject",
 "author": "Vijayan Sankar",
"url": "https://www.microcapobserver.com/root_upld/general-news/2020/01/09616/org_40709202001200747.jpg",
"datePublished": "2020-01-20T13:07:00+05:30",
 "description": "ESA scientists have found a way for future human living in the moon by creating oxygen from its dust. It may also help to fuel the rockets from the moon. " ,
"name": "ESA Scientists Found a Way to Produce Oxygen From Moon Dust"
}
]
</script>


        <div class="footer">
    <div class="container">
        <div class="col-md-7 links center-footer">
            <a href='https://www.microcapobserver.com/about-us' title='About Us' class='color-black'>About Us</a><span> | </span><a href='https://www.microcapobserver.com/disclaimer-policy' title='Disclaimer Policy' class='color-black'>Disclaimer Policy</a><span> | </span><a href='https://www.microcapobserver.com/privacy-policy' title='Privacy Policy' class='color-black'>Privacy Policy</a><span> | </span><a href='https://www.microcapobserver.com/terms-and-conditions' title='Terms and Conditions' class='color-black'>Terms and Conditions</a> <span> | </span>
            <a href="https://www.microcapobserver.com/contact-us" title="Contact Us" class="color-black">Contact Us</a>
        </div>
        <div class="col-md-5 links center-footer">
            <p class="center-text"><a href="">MicroCap Observer</a> &copy; Copyright 2020. All Rights Reserved.</p>
        </div>
        
        <div class="clear"></div>
        
    </div>    
</div>		
	</div>




<!-- taboola code starts 2 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- taboola code ends 2 -->



</body>

<script>
function openNav() {
    document.getElementById("mySidenav").style.width = "250px";
    document.getElementById("imask").style.display = "block";
}

function closeNav() {
    document.getElementById("mySidenav").style.width = "0";
    document.getElementById("imask").style.display = "none";
}
</script>
<script data-schema="Organization" type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"name": "MicroCap Observer",
			"url":"https://www.microcapobserver.com/",
            "address": {
            "@type": "PostalAddress",
            "streetAddress": "2150, Coral Way",
            "addressLocality": "Miami",
            "addressRegion": "Florida",
            "postalCode": "33145"
            },
		   	"sameAs" : [ 
			"https://www.facebook.com/MicroCapObserver/",
			"https://twitter.com/MicroCapONews",
            "https://www.youtube.com/stage3news"
			],
			"logo": {
			     "@context": "https://schema.org",
			      "@type": "ImageObject",
                  "name": "MicroCap Observer",
			      "url": "https://www.microcapobserver.com/images/mco-logo.png",
			      "width": 600,
			      "height": 60	
			}
}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60619434-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60619434-1');
</script>


<script>

if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/rasuswmco.js').then(function(registration) {
      // Registration was successful
      console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      // registration failed :(
      console.log('ServiceWorker registration failed: ', err);
    });
  });
}  
</script>


</html>
